热门 解决打包-fembed-bitcode is not supported on versions of iOS prior to 6.0错误

时间:2016-3-29   作者:闭眼就天黑   分类: 解决的错   热度:8105°    
时间:2016-3-29   分类: 解决的错    热度:8105  
ios开发者证书申请与打包使用【一】 http://www.byjth.com/developer/49.htmlios开发者证书申请与打包使用【二】 http://www.byjth.com/developer/52.html申请好开发者证书后就开始迫不及待的进行打包了。但是遇到了一个错误,-fembed-bitcode is not supported on versions of iOS p...
返回顶部    首页    手机版本    版权所有:闭眼就天黑专栏_技术博客_个人学习总结
    站长: 闭眼就天黑    搜索cocos2dx主题 技术支持:闭眼就天黑   皖ICP备14007736号-1  

皖公网安备 34132102000107号

   sitemap